aMule Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

We're back! (IN POG FORM)

Author Topic: aMule läuft nicht mehr - was tun?  (Read 6259 times)

Lurchilux

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 1
aMule läuft nicht mehr - was tun?
« on: March 05, 2007, 12:04:59 AM »

Ich hatte auf meinen nagelneuen MAC aMule installiert. In den ersten Tagen lief das System perfekt. Do plötzlich ging gar nichts mehr. Wenn immer ich aMule starte, kommt die Meldung, dass  ocbmaurice.dyns.net nicht gefunden werden kann. In der unteren Verlaufsleiste stabeln sich die Fehlermeldungen wie "2007-03-05 00:00:53: Verbindungsversuch zu DonkeyServer No4 (62.241.53.3:4242): Timeout".

Ich bin so weit gegangen, das gesamte System von meiner Festplatte zu schmeißen, um es neu zu installieren. Aber auch das geht nicht, denn offebar sind die Daten zentral auf dem Server gespeichert, so dass selbst nach Neuinstallation wieder der alte Zirkus losgeht und keine Verbindung zustande kommt. Ein anderes System in Kombination gibt es meines Wissens nicht.

Deshalb meine Riesenbitte: WER KANN MIR HELFEN ???

Schon jetzt vielen Dank für alle Tipps + Tricks!

Lurchilux
Logged

bastler

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 10
  • Irgendwann emulieren wir euch alle.!!
Re: aMule läuft nicht mehr - was tun?
« Reply #1 on: April 28, 2007, 05:04:51 PM »

bei den Einstellungen
Server liste bei Programmstart aktualisieren . Haken Raus.
Dann haken rein bei Server liste
 bei  verbundenen und bei  clienten.
Neu starten und warten .
wenn du den ersten uplader hast  serverliste einfach löschen (baut sich selbst neu auf) b.z. w. wennn nichts mehr geht  . serverliste mit cut und paste (ne aktuelle einfach reinkopieren) starten
 Bastler
Logged