aMule Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

We're back! (IN POG FORM)

Author Topic: aMule-2.0.0rc5-1mdk.i586 not OK?  (Read 2577 times)

manouchk

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 1
aMule-2.0.0rc5-1mdk.i586 not OK?
« on: July 29, 2004, 08:51:40 AM »

I downloaded aMule-2.0.0rc5-1.i586-MDK_9.2-10.rpm and try to install. There is maybe a problem in dependancies :

# urpmi aMule-2.0.0rc5-1.i586-MDK_9.2-10.rpm

Some package requested cannot be installed:
aMule-2.0.0rc5-1mdk.i586 (due to unsatisfied libwx_gtk-2.4.so.0)
Logged

thepolish

  • Hero Member
  • *****
  • Karma: 2
  • Offline Offline
  • Posts: 908
Re: aMule-2.0.0rc5-1mdk.i586 not OK?
« Reply #1 on: July 29, 2004, 10:48:43 AM »

Bjr,

Ben oui, il en manque :)

Va voir la: http://forum.amule.org/thread.php?threadid=2478&sid=

thepolish
Logged
Only after the last tree has been cut down
Only after the last river has been poisoned
Only after the last fish has been caught
Only then you will find out that money cannot be eaten
(Cree Prophecy)