aMule Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

We're back! (IN POG FORM)

Author Topic: Que versión bajo para Mandrake 10  (Read 3766 times)

hernanlp83

  • Newbie
  • Karma: 0
  • Offline Offline
  • Posts: 3
  • Hernan Lopez Pardo Argentina
Que versión bajo para Mandrake 10
« on: November 22, 2005, 01:45:55 PM »

Que tal, estuve viendo y ya no estan las versiones para bajar del Mandrake 10.0. Quisiera saber cual tendria que bajar, si es un rpm mejo y sino lo compilare. Muchas gracias.
Logged
Hernan Lopez Pardo
Argentina

Jacobo221

  • Hero Member
  • *****
  • Karma: 3
  • Offline Offline
  • Posts: 2711
Re: Que versión bajo para Mandrake 10
« Reply #1 on: November 22, 2005, 06:00:23 PM »

compilar es siempre l omejor ;)

que en la pagina de descargas no haya un rpm para mandrake no quiere decir que no lo haya en ningun lado. hay rpms para mandrake de la version 2.0.3 en la misma mandrake oficial segun tengo entendido. no tendras un monton de las funciones que tiene la actual CVS de amule, pero algo es algo ;)

preguinta en los foros de mandriva, ellos saran mejor que nosotros.

un saludo!
Logged

hernanlp83

  • Newbie
  • Karma: 0
  • Offline Offline
  • Posts: 3
  • Hernan Lopez Pardo Argentina
Re: Que versión bajo para Mandrake 10
« Reply #2 on: November 22, 2005, 08:23:41 PM »

Muchas Gracias. Voy a averiguar.
Logged
Hernan Lopez Pardo
Argentina