aMule Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

We're back! (IN POG FORM)

Author Topic: PLUS DE SOURCES !!!  (Read 2246 times)

ilia974

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 2
PLUS DE SOURCES !!!
« on: November 20, 2009, 06:53:23 PM »

Je ne sais pas ce qui se passe... Tout fonctionnait très bien et d'un coup, plus de sources ! Bien que connecté à un serveur "riche" , tous les téléchargement sont au rouge dans la fenetre transfert... plus aucune source pour aucun des téléchargements lancés... ( même les nouveautés grand public où les sources se comptent par centaines habituellement... Aurais- je modifié quelque chose sans m'en rendre compte???
J'ai essayé de télécharger la mise à jour, mais rien ne change...le problème persiste...
Quelqu'un peut m'aider ???
Logged

Klinux

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 34
Re: PLUS DE SOURCES !!!
« Reply #1 on: December 03, 2009, 12:31:46 AM »

Salut.  8)

Wé moi aussi depuis environ 3 semaines , avant que je change de PC , j'avais remarqué ce soucis, je ne sais pas comment comment il se produit...Toujours est-il qu'après un moment où tout va bien , les sources disparaissent les unes après les autres...

Moi ce que je faisais c'est que je relançais aMule. Ça ne le faisait pas systématiquement, cette disparition des sources, mais c'est vrai que c'est assez étrange...

Salutations !  ;)
Logged
Pentium Quad-core Q8400 2.6 Ghz -- Intel G45 -- 4 Gb Ram

Gentoo  propulsée par le kernel gentoo-2.6.30-r8 avec 1 superbe WM: Enlightenment 17-svn ;)

Je suis un Gentoo-E17 addict et fier de l'être ;p