aMule Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

We're back! (IN POG FORM)

Author Topic: amule 1.2.8 lowid  (Read 4300 times)

Tintenfisch

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 28
amule 1.2.8 lowid
« on: November 20, 2004, 11:58:07 AM »

Hallo,

habe hier eine amule 1.2.8 mit eine aktuelle ipfilter.dat und bisher immer highids bekommen. heute nach mehere tage schmeisse ich das amule mal wieder an und bekomme nur lowids. 8o

Was ist da falsch? Hat sich was geändert? Muss ich evtl. ein Patch oder binaries aufspielen?
Betriebssytem ist eine SuSe 9.0 mit allen updates

Danke für Euere Hilfe, :baby:
Logged
-----BEGIN GEEK CODE BLOCK-----    
 GP d-(-) s+: a+ C+ UL++ P-- L+ !E---- !W+ N
 !o K- w !O !M-- !V PS+ PE-- !Y !PGP-- t+
 5++ X+ !R tv+ b DI D+ G e++ h---- r y+++
       ------END GEEK CODE BLOCK------

Tintenfisch

  • Newbie
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 28
RE: amule 1.2.8 lowid
« Reply #1 on: November 20, 2004, 12:07:27 PM »

Hallo,

alles stop  :))

Meine Verschulden, die ipcop 1.4.0 wars, da habe ich die Portweiterleitung vergessen wieder zu aktivieren.

ROTFL, sorry  :]
Logged
-----BEGIN GEEK CODE BLOCK-----    
 GP d-(-) s+: a+ C+ UL++ P-- L+ !E---- !W+ N
 !o K- w !O !M-- !V PS+ PE-- !Y !PGP-- t+
 5++ X+ !R tv+ b DI D+ G e++ h---- r y+++
       ------END GEEK CODE BLOCK------